You are here

2 June 2018

error: failed to prepare transaction (could not satisfy dependencies) ffmpeg2.8: installing x265 (2.8-1) breaks dependency 'libx265.so=151-64'

Source code viewer
  1. yaourt -R ffmpeg2.8
Programming Language: Bash